<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="es"> 
<head>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<link rel="stylesheet" href="http://listocomics.com/wp-content/themes/comicpress/style.css" type="text/css" media="screen" />
	<link rel="pingback" href="http://listocomics.com/xmlrpc.php" />
	<meta name="ComicPress" content="4.4" />
<title>La noche de Tito reeditado - El Listo: Cómics de humor, amor, sexo y cultura</title>

<!-- All In One SEO Pack 3.7.1[391,441] -->
<meta name="description"  content="¿Os acordáis de La noche de Tito? Si no, mejor para vosotros porque lo hemos remaquetado un poco más cuqui que la versión anterior y lo hemos puesto a la venta" />

<meta name="keywords"  content="álbums,historietas,la noche de tito,novelas gráficas,payhip,timidez,tmeo,blog" />

<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://listocomics.com/#organization","url":"http://listocomics.com/","name":"El Listo","sameAs":[]},{"@type":"WebSite","@id":"http://listocomics.com/#website","url":"http://listocomics.com/","name":"El Listo","publisher":{"@id":"http://listocomics.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"http://listocomics.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"http://listocomics.com/la-noche-de-tito-reeditado/#webpage","url":"http://listocomics.com/la-noche-de-tito-reeditado/","inLanguage":"es","name":"La noche de Tito reeditado","isPartOf":{"@id":"http://listocomics.com/#website"},"breadcrumb":{"@id":"http://listocomics.com/la-noche-de-tito-reeditado/#breadcrumblist"},"datePublished":"2020-12-30T18:13:57+01:00","dateModified":"2020-12-30T18:20:14+01:00"},{"@type":"Article","@id":"http://listocomics.com/la-noche-de-tito-reeditado/#article","isPartOf":{"@id":"http://listocomics.com/la-noche-de-tito-reeditado/#webpage"},"author":{"@id":"http://listocomics.com/author/admin/#author"},"headline":"La noche de Tito reeditado","datePublished":"2020-12-30T18:13:57+01:00","dateModified":"2020-12-30T18:20:14+01:00","commentCount":1,"mainEntityOfPage":{"@id":"http://listocomics.com/la-noche-de-tito-reeditado/#webpage"},"publisher":{"@id":"http://listocomics.com/#organization"},"articleSection":"Blog, álbums, historietas, la noche de tito, novelas gráficas, payhip, timidez, tmeo","image":{"@type":"ImageObject","@id":"http://listocomics.com/la-noche-de-tito-reeditado/#primaryimage","url":"http://listocomics.com/wp-content/uploads/portadalanochedetitoweb.jpg"}},{"@type":"Person","@id":"http://listocomics.com/author/admin/#author","name":"Listo Entertainment","sameAs":[]},{"@type":"BreadcrumbList","@id":"http://listocomics.com/la-noche-de-tito-reeditado/#breadcrumblist","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"http://listocomics.com/","url":"http://listocomics.com/","name":"El Listo: Cómics de humor, amor, sexo y cultura"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"http://listocomics.com/la-noche-de-tito-reeditado/","url":"http://listocomics.com/la-noche-de-tito-reeditado/","name":"La noche de Tito reeditado"}}]}]}</script>
<link rel="canonical" href="http://listocomics.com/la-noche-de-tito-reeditado/" />
			<script type="text/javascript" >
				window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'a1124336w7102788p7370703', 'auto');
				// Plugins
				
				ga('send', 'pageview');
			</script>
			<script async src="https://www.google-analytics.com/analytics.js"></script>
			<!-- All In One SEO Pack -->
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Listo &raquo; Feed" href="http://listocomics.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Listo &raquo; Feed de los comentarios" href="http://listocomics.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Listo &raquo; Comentario La noche de Tito reeditado del feed" href="http://listocomics.com/la-noche-de-tito-reeditado/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/listocomics.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://listocomics.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='comiceasel-style-css'  href='http://listocomics.com/wp-content/plugins/comic-easel/css/comiceasel.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='comiceasel-navstyle-css'  href='http://listocomics.com/wp-content/plugins/comic-easel/images/nav/default/navstyle.css?ver=5.5.3' type='text/css' media='all' />
<script type='text/javascript' src='http://listocomics.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='http://listocomics.com/wp-content/themes/comicpress/js/ddsmoothmenu.js?ver=5.5.3' id='ddsmoothmenu_js-js'></script>
<script type='text/javascript' src='http://listocomics.com/wp-content/themes/comicpress/js/menubar.js?ver=5.5.3' id='menubar_js-js'></script>
<link rel="https://api.w.org/" href="http://listocomics.com/wp-json/" /><link rel="alternate" type="application/json" href="http://listocomics.com/wp-json/wp/v2/posts/22355" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://listocomics.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://listocomics.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Conferencia en el GSD International School de Buitrago' href='http://listocomics.com/conferencia-en-el-gsd-international-school-de-buitrago/' />
<link rel='next' title='2020' href='http://listocomics.com/resumen-2020/' />
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='http://listocomics.com/?p=22355' />
<link rel="alternate" type="application/json+oembed" href="http://listocomics.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flistocomics.com%2Fla-noche-de-tito-reeditado%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://listocomics.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flistocomics.com%2Fla-noche-de-tito-reeditado%2F&#038;format=xml" />
<meta name="Comic-Easel" content="1.15" />
<meta name="Referrer" content="" />
<!--Customizer CSS-->
<style type="text/css">
	#page { width: 1034px; max-width: 1034px; }
	#add-width { width: 10px; }
	#content-column { width: 616px; max-width: 100%; }
	#sidebar-right { width: 204px; }
	#sidebar-left { width: 204px; }
	#menubar-wrapper { background-color: #ffffff!important; }
	#header { color: #1e73be!important; }
	h2.post-title { color: #1e73be!important; }
	a:link, a:visited { color: #1a72bf!important; }
	a:visited { color: #0139ba!important; }
	a:hover { color: #000000!important; }
	a:visited { color: #0139ba!important; }
	.menu ul li a:link, .menu ul li a:visited, .mininav-prev a, .mininav-next a, a.menunav-rss { color: #5c4efc!important; }
</style>
<!--/Customizer CSS-->
      <style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><style type="text/css">
	#header { width: 1012px; height: 57px; background: url('http://listocomics.com/wp-content/uploads/cropped-el-listo-titulo-1-e1577902336413-5.png') top center no-repeat; overflow: hidden; }
	#header h1 { padding: 0; }
	#header h1 a { display: block; width: 1012px; height: 57px; text-indent: -9999px; }
	.header-info, .header-info h1 a { padding: 0; }
</style>
	</head>

<body class="post-template-default single single-post postid-22355 single-format-standard user-guest unknown single-category-noticiario single-author-admin am day morning thu layout-3c scheme-none">
<div id="page-wrap">
	<div id="page">
		<header id="header">
			<div class="header-info">
				<h1><a href="http://listocomics.com">El Listo</a></h1>
				<div class="description">Cómics tontorrones para lectores inteligentes</div>
			</div>
						<div class="clear"></div>
		</header>

		<div id="menubar-wrapper">
			<div class="menu-container">
								<div class="menu"><ul id="menu-cabecera" class="menu"><li id="menu-item-4385" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4385"><a title="Archivo de cómics de El Listo" href="http://listocomics.com/archivo/"><img src="http://listocomics.com/comics.png"/></a></li>
<li id="menu-item-4386" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4386"><a title="Noticiario sobre los cómics de El Listo" href="http://listocomics.com/categoria/noticiario/"><img src="http://listocomics.com/blog.png"></a></li>
<li id="menu-item-4389" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4389"><a title="Los cómics de El Listo en libros, revistas, fanzines y exposiciones." href="http://listocomics.com/el-listo-en-papel/"><img src="http://listocomics.com/papel.png"></a></li>
<li id="menu-item-4390" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4390"><a title="Información sobre los cómics de El Listo, la web, los personajes, el autor, etc" href="http://listocomics.com/informacion/"><img src="http://listocomics.com/info.png"></a></li>
<li id="menu-item-4422" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4422"><a title="La Lista: La mejor manera de no perderse ni un cómic de El Listo." href="http://listocomics.com/la-lista-del-listo/"><img src="http://listocomics.com/mailsub.png"></a></li>
<li id="menu-item-4384" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4384"><a title="El Twitter de los cómics de El Listo." href="http://twitter.com/listocomics"><img src="http://listocomics.com/tuiter.png"></a></li>
<li id="menu-item-4387" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4387"><a title="El Facebook de los cómics de El Listo." href="https://www.facebook.com/listocomics"><img src="http://listocomics.com/feisbuk.png"></a></li>
<li id="menu-item-10915" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10915"><a href="http://www.goodreads.com/author/show/4835037.Xavier_gueda"><img src="http://listocomics.com/goodreads.jpg"></a></li>
<li id="menu-item-4420" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4420"><a title="RSS de los cómics de El Listo." href="http://listocomics.com/feed/"><img src="http://listocomics.com/rss.png"></a></li>
</ul></div>				<div class="menunav">
																			</div>
				<div class="clear"></div>
			</div>
			<div class="clear"></div>
		</div>
	<div id="content-wrapper">
	
			
	<div id="subcontent-wrapper">
<div id="sidebar-left">
    <div class="sidebar">
    <div id="text-112163047" class="widget widget_text">
<div class="widget-content">
			<div class="textwidget"><center>
<!-- Añade esta etiqueta donde quieras colocar el botón +1 -->
<g:plusone href="http://listocomics.com/"></g:plusone>
</center></div>
		</div>
<div class="clear"></div>
</div>
<div id="ceo_latest_comics_widget-2" class="widget ceo_latest_comics_widget">
<div class="widget-content">
<h2 class="widget-title">Últimos cómics</h2>
		<ul>
					<li><a href="http://listocomics.com/comic/1409-nochemuyvieja/">1409. Nochemuyvieja</a></li>
					<li><a href="http://listocomics.com/comic/1408-en-un-sitio-como-este/">1408. En un sitio como este</a></li>
					<li><a href="http://listocomics.com/comic/1407-fatiga-pandemica/">1407. Fatiga pandémica</a></li>
					<li><a href="http://listocomics.com/comic/1406-furor-oprimido/">1406. Furor oprimido</a></li>
					<li><a href="http://listocomics.com/comic/1405-los-efectos/">1405. Los efectos</a></li>
				</ul>
		</div>
<div class="clear"></div>
</div>
<div id="recent-comments-2" class="widget widget_recent_comments">
<div class="widget-content">
<h2 class="widget-title">Comentarios recientes</h2>
<ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='https://boumanstudios.com/blog' rel='external nofollow ugc' class='url'>Bouman</a></span> en <a href="http://listocomics.com/resumen-2020/#comment-195326">2020</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://listocomics.com/resumen-2020/' rel='external nofollow ugc' class='url'>2020 - El Listo: Cómics de humor, amor, sexo y cultura</a></span> en <a href="http://listocomics.com/conferencia-en-el-gsd-international-school-de-buitrago/#comment-195289">Conferencia en el GSD International School de Buitrago</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://listocomics.com/resumen-2020/' rel='external nofollow ugc' class='url'>2020 - El Listo: Cómics de humor, amor, sexo y cultura</a></span> en <a href="http://listocomics.com/javi-guerrero-1967-2020/#comment-195287">Javi Guerrero 1967 &#8211; 2020</a></li></ul></div>
<div class="clear"></div>
</div>
<div id="text-112163053" class="widget widget_text">
<div class="widget-content">
<h2 class="widget-title">Cultura</h2>
			<div class="textwidget"><ul>
<li><a href="http://listocomics.com/lo-que-paso-cuando-volvimos-de-monkey-island/" alt="Sobre Octavi Navarro, Guybrush Threepwood, Ron Gilbert y las aventuras gráficas">Lo que pasó cuando volvimos de Monkey Island</a></li>
<li><a href="http://listocomics.com/asimov-y-las-mujeres/" alt="Sobre Asimov, su vida y sus mujeres">Asimov y las mujeres</a></li>
<li><a href="http://listocomics.com/el-rey-ha-muerto-viva-el-jueves/" alt="Sobre El Jueves y la infancia y la libertad de prensa">El rey ha muerto, viva El Jueves</a></li>
<li><a href="http://listocomics.com/si-ves-una-biblioteca-fugaz-pide-un-deseo/" alt="Una historia del 15M y su biblioteca">Si ves una biblioteca fugaz pide un deseo</a></li>
</ul></div>
		</div>
<div class="clear"></div>
</div>
<div id="text-112163054" class="widget widget_text">
<div class="widget-content">
<h2 class="widget-title">Una amante complaciente</h2>
			<div class="textwidget"><a href="http://listocomics.com/una-amante-complaciente/"><img src="http://listocomics.com/wp-content/uploads/amantecomplaciente200.jpg"></a>
<a href="http://listocomics.com/una-amante-complaciente/" alt="Una amante complaciente">Info</a> - <a href="http://listocomics.com/lectores-complacientes/" alt="Reseñas de Una amante complaciente">Reseñas</a> - <a href="https://twitter.com/search?q=%23UnaAmanteComplaciente" alt="Una amante complaciente en Twitter">Hashtag</a> - <a href="http://listocomics.com/gira-complaciente/" alt="Gira promocional de Una amante complaciente">Gira</a>
<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick">
<input type="hidden" name="hosted_button_id" value="E9L92S2TNLSFL">
<input type="image" src="https://www.paypalobjects.com/es_ES/ES/i/btn/btn_buynow_LG.gif" border="0" name="submit" alt="PayPal. La forma rápida y segura de pagar en Internet.">
<img alt="" border="0" src="https://www.paypalobjects.com/es_ES/i/scr/pixel.gif" width="1" height="1">
</form></div>
		</div>
<div class="clear"></div>
</div>
    </div>
</div>
		<div id="content-column">
			<div id="content" class="narrowcolumn">		
							<div class="blognav">
				<span class="blognav-prev"><a href="http://listocomics.com/conferencia-en-el-gsd-international-school-de-buitrago/" rel="prev">&lsaquo; Prev</a></span>				<span class="blognav-next"><a href="http://listocomics.com/resumen-2020/" rel="next">Next &rsaquo;</a></span>				<div class="clear"></div>
			</div>
		<div class="clear"></div><article id="post-22355" class="post-22355 post type-post status-publish format-standard hentry category-noticiario tag-albums tag-historietas tag-la-noche-de-tito tag-novelas-graficas tag-payhip tag-timidez tag-tmeo uentry postonpage-1 odd post-author-admin">
	<div class="post-content">
						<div class="post-info">
			<h2 class="post-title">La noche de Tito reeditado</h2>
			<div class="post-text">
							</div>
			<div class="clear"></div>
		</div>
		<div class="clear"></div>
		<div class="entry">
			<p><a href="http://listocomics.com/wp-content/uploads/portadalanochedetitoweb.jpg"><img loading="lazy" class="aligncenter wp-image-22356" src="http://listocomics.com/wp-content/uploads/portadalanochedetitoweb.jpg" alt="" width="386" height="541" srcset="http://listocomics.com/wp-content/uploads/portadalanochedetitoweb.jpg 567w, http://listocomics.com/wp-content/uploads/portadalanochedetitoweb-214x300.jpg 214w" sizes="(max-width: 386px) 100vw, 386px" /></a></p>
<p>¿Os acordáis de <a href="http://listocomics.com/la-noche-de-tito/"><strong>La noche de Tito</strong></a>?</p>
<p>Si no, mejor para vosotros porque lo hemos remaquetado un poco más cuqui que la versión anterior y lo hemos puesto <a href="https://payhip.com/b/Z2KG">a la venta por solo 1,5 uritos en el Payhip del TMEO</a>.</p>
<p>Autor, prologuista y maquetadores no ven un duro, todo lo recaudado se invertirá en la supervivencia de la mejor revista de cómics de España.</p>
<p>Pasaos por su Payhip que también tienen a la venta las <a href="https://payhip.com/TMEO">versiones digitales de los últimos números de la revista</a>, d<a href="https://payhip.com/b/8iVL">el primero</a>, del <a href="https://payhip.com/b/rMUE">Especial Puto Virus</a> y del <a href="https://payhip.com/b/jK6h">recopilatorio Kar Kar</a>.</p>
			<div class="clear"></div>
		</div>
		<div class="post-extras">
			<div class="post-tags">&#9492; Tags:&nbsp;<a href="http://listocomics.com/de/albums/" rel="tag">álbums</a>, <a href="http://listocomics.com/de/historietas/" rel="tag">historietas</a>, <a href="http://listocomics.com/de/la-noche-de-tito/" rel="tag">la noche de tito</a>, <a href="http://listocomics.com/de/novelas-graficas/" rel="tag">novelas gráficas</a>, <a href="http://listocomics.com/de/payhip/" rel="tag">payhip</a>, <a href="http://listocomics.com/de/timidez/" rel="tag">timidez</a>, <a href="http://listocomics.com/de/tmeo/" rel="tag">tmeo</a><br /></div>
			<div class="clear"></div>
		</div>
				<div class="clear"></div>
	</div>
	<div class="clear"></div>
</article>
<div id="comment-wrapper">
	<div class="commentsrsslink"><a href="http://listocomics.com/la-noche-de-tito-reeditado/feed/">Comments RSS</a></div>
	<h4 id="comments">Discussion &not;</h4>
		<div id="pingtrackback-wrap">
			<ol class="commentlist">
			<li>
				<ul>
						<li id="comment-195284" class="pingback even thread-even depth-1 ucomment">
	
				
		<div class="comment-content">
		
			<div class="comment-author vcard">
				<cite title="http://listocomics.com/resumen-2020/"><a href="http://listocomics.com/resumen-2020/" title="2020 - El Listo: Cómics de humor, amor, sexo y cultura" class="external nofollow">2020 - El Listo: Cómics de humor, amor, sexo y cultura</a></cite>			</div>
			
			<div class="comment-meta-data">
						
				<span class="comment-time" title="miércoles, diciembre 30th 2020, 8:48pm">
					30/12/2020, 20:48				</span>
				
				<span class="comment-permalink">
					<span class="separator">|</span> <a href="#comment-195284" title="Permalink to comment">#</a>
				</span>
				
									
				 
				
							
			</div>

									
		</div>
		
		<div class="clear"></div>
		
</li>				</ul>
			</li>
			</ol>
		</div>
	<div class="comment-wrapper-respond">
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Comment &not; <small><a rel="nofollow" id="cancel-comment-reply-link" href="/la-noche-de-tito-reeditado/?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+listocomics+%28El+Listo%29#respond" style="display:none;">Cancel reply</a></small></h3><form action="http://listocomics.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span></p><p class="comment-form-comment"><textarea id="comment" name="comment" class="comment-textarea"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" value="" size="30" /> <label for="author"><small>*NAME</small></label></p>
<p class="comment-form-email"><input id="email" name="email" type="text" value="" size="30" /> <label for="email">*EMAIL<small> &mdash; <a href="https://gravatar.com">Get a Gravatar</a></small></label></p>
<p class="comment-form-url"><input id="url" name="url" type="text" value="" size="30" /> <label for="url">Website URL</label></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Guarda mi nombre, correo electrónico y web en este navegador para la próxima vez que comente.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='22355' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="0fd159d101" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="130"/></p></form>	</div><!-- #respond -->
		</div>
</div>
								</div>
		</div>
<div id="sidebar-right">
    <div class="sidebar">
        <div id="text-112163036" class="widget widget_text">
<div class="widget-content">
			<div class="textwidget"><a class="twitter-timeline" data-height="2000" href="https://twitter.com/listocomics?ref_src=twsrc%5Etfw">Tweets by listocomics</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
		</div>
<div class="clear"></div>
</div>
<div id="text-112163040" class="widget widget_text">
<div class="widget-content">
			<div class="textwidget"><iframe src="http://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Flistocomics&amp;width=200&amp;connections=6&amp;stream=false&amp;header=false&amp;height=260" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:100%; height:255px;" allowTransparency="true"></iframe>
</div>
		</div>
<div class="clear"></div>
</div>
<div id="text-112163034" class="widget widget_text">
<div class="widget-content">
			<div class="textwidget"><!-- Start of StatCounter Code -->
<script type="text/javascript">
var sc_project=3472573; 
var sc_invisible=1; 
var sc_security="7c457c7f"; 
</script>

<script type="text/javascript"
src="http://www.statcounter.com/counter/counter.js"></script><noscript><div
class="statcounter"><a title="joomla visitor" href="http://www.statcounter.com/joomla/" target="_blank" rel="noopener noreferrer"><img class="statcounter"
src="http://c.statcounter.com/3472573/0/7c457c7f/1/"
alt="joomla visitor" ></a></div></noscript>
<!-- End of StatCounter Code --></div>
		</div>
<div class="clear"></div>
</div>
    </div>
</div>		<div class="clear"></div>
	</div>
</div>
		<footer id="footer">
				<div id="footer-sidebar-wrapper">
				<div id="sidebar-footer" class="sidebar">
			<div id="text-112163042" class="widget widget_text">
<div class="widget-content">
			<div class="textwidget"><center><a rel="author" href="http://listocomics.com/xavier-agueda/" title="Xavier Àgueda">Autor</a> - <a  title="Sugerencias y comentarios" href="http://listocomics.com/feedback/">Feedback</a> - <a href="http://listocomics.com/licencia-creative-commons/">Licencia</a> - <a title="Aviso importante para madres y abogados" href="http://listocomics.com/aviso-importante/">Excusas</a> - <a href="http://listocomics.com/referencias/">Referencias</a> - <a href="http://listocomics.com/contratacion/">Contratación</a></center></div>
		</div>
<div class="clear"></div>
</div>
			<div class="clear"></div>
		</div>
			</div>
		<div class="clear"></div>
		<div id="footer-menubar-wrapper">
						<div class="clear"></div>
		</div>
					</footer>	
		</div> <!-- // #page -->
</div> <!-- / #page-wrap -->
<script type='text/javascript' src='http://listocomics.com/wp-content/plugins/comic-easel/js/keynav.js' id='ceo_keynav-js'></script>
<script type='text/javascript' src='http://listocomics.com/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='http://listocomics.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6' id='akismet-form-js'></script>
</body>
</html><!-- WP Super Cache is installed but broken. The constant WPCACHEHOME must be set in the file wp-config.php and point at the WP Super Cache plugin directory. -->