<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="es"> 
<head>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<link rel="stylesheet" href="http://listocomics.com/wp-content/themes/comicpress/style.css" type="text/css" media="screen" />
	<link rel="pingback" href="http://listocomics.com/xmlrpc.php" />
	<meta name="ComicPress" content="4.4" />
<title>1457. Miedo al compromiso | El Listo</title>

		<!-- All in One SEO 4.2.6.1 - aioseo.com -->
		<meta name="description" content="Viñeta de humor gráfico sobre el miedo al compromiso." />
		<meta name="robots" content="max-image-preview:large" />
		<meta name="keywords" content="calabazas,compromiso,miedo,pánico,relaciones" />
		<link rel="canonical" href="http://listocomics.com/comic/1457-miedo-al-compromiso/" />
		<meta name="generator" content="All in One SEO (AIOSEO) 4.2.6.1 " />
		<script type="application/ld+json" class="aioseo-schema">
			{"@context":"https:\/\/schema.org","@graph":[{"@type":"BreadcrumbList","@id":"http:\/\/listocomics.com\/comic\/1457-miedo-al-compromiso\/#breadcrumblist","itemListElement":[{"@type":"ListItem","@id":"http:\/\/listocomics.com\/#listItem","position":1,"item":{"@type":"WebPage","@id":"http:\/\/listocomics.com\/","name":"Inicio","description":"C\u00f3mics tontorrones para lectores inteligentes.","url":"http:\/\/listocomics.com\/"},"nextItem":"http:\/\/listocomics.com\/comic\/1457-miedo-al-compromiso\/#listItem"},{"@type":"ListItem","@id":"http:\/\/listocomics.com\/comic\/1457-miedo-al-compromiso\/#listItem","position":2,"item":{"@type":"WebPage","@id":"http:\/\/listocomics.com\/comic\/1457-miedo-al-compromiso\/","name":"1457. Miedo al compromiso","description":"Vi\u00f1eta de humor gr\u00e1fico sobre el miedo al compromiso.","url":"http:\/\/listocomics.com\/comic\/1457-miedo-al-compromiso\/"},"previousItem":"http:\/\/listocomics.com\/#listItem"}]},{"@type":"Organization","@id":"http:\/\/listocomics.com\/#organization","name":"El Listo","url":"http:\/\/listocomics.com\/"},{"@type":"WebPage","@id":"http:\/\/listocomics.com\/comic\/1457-miedo-al-compromiso\/#webpage","url":"http:\/\/listocomics.com\/comic\/1457-miedo-al-compromiso\/","name":"1457. Miedo al compromiso | El Listo","description":"Vi\u00f1eta de humor gr\u00e1fico sobre el miedo al compromiso.","inLanguage":"es-ES","isPartOf":{"@id":"http:\/\/listocomics.com\/#website"},"breadcrumb":{"@id":"http:\/\/listocomics.com\/comic\/1457-miedo-al-compromiso\/#breadcrumblist"},"author":"http:\/\/listocomics.com\/author\/admin\/#author","creator":"http:\/\/listocomics.com\/author\/admin\/#author","image":{"@type":"ImageObject","url":"http:\/\/listocomics.com\/wp-content\/uploads\/1457-miedo-al-compromiso.png","@id":"http:\/\/listocomics.com\/#mainImage","width":640,"height":513,"caption":"Vi\u00f1eta de humor gr\u00e1fico sobre el miedo al compromiso."},"primaryImageOfPage":{"@id":"http:\/\/listocomics.com\/comic\/1457-miedo-al-compromiso\/#mainImage"},"datePublished":"2022-10-31T06:42:25+02:00","dateModified":"2022-10-30T18:45:42+02:00"},{"@type":"WebSite","@id":"http:\/\/listocomics.com\/#website","url":"http:\/\/listocomics.com\/","name":"El Listo","description":"C\u00f3mics tontorrones para lectores inteligentes","inLanguage":"es-ES","publisher":{"@id":"http:\/\/listocomics.com\/#organization"}}]}
		</script>
		<script type="text/javascript" >
			window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
			ga('create', "a1124336w7102788p7370703", 'auto');
			ga('send', 'pageview');
		</script>
		<script async src="https://www.google-analytics.com/analytics.js"></script>
		<!-- All in One SEO -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Listo &raquo; Feed" href="http://listocomics.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Listo &raquo; Feed de los comentarios" href="http://listocomics.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Listo &raquo; Comentario 1457. Miedo al compromiso del feed" href="http://listocomics.com/comic/1457-miedo-al-compromiso/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/listocomics.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://listocomics.com/wp-includes/css/dist/block-library/style.min.css?ver=6.0.3' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='comiceasel-style-css'  href='http://listocomics.com/wp-content/plugins/comic-easel/css/comiceasel.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='comiceasel-navstyle-css'  href='http://listocomics.com/wp-content/plugins/comic-easel/images/nav/default/navstyle.css?ver=6.0.3' type='text/css' media='all' />
<script type='text/javascript' src='http://listocomics.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='http://listocomics.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='http://listocomics.com/wp-content/themes/comicpress/js/ddsmoothmenu.js?ver=6.0.3' id='ddsmoothmenu_js-js'></script>
<script type='text/javascript' src='http://listocomics.com/wp-content/themes/comicpress/js/menubar.js?ver=6.0.3' id='menubar_js-js'></script>
<link rel="https://api.w.org/" href="http://listocomics.com/wp-json/" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://listocomics.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://listocomics.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.3" />
<link rel='shortlink' href='http://listocomics.com/?p=22874' />
<link rel="alternate" type="application/json+oembed" href="http://listocomics.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flistocomics.com%2Fcomic%2F1457-miedo-al-compromiso%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://listocomics.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flistocomics.com%2Fcomic%2F1457-miedo-al-compromiso%2F&#038;format=xml" />
<meta name="Comic-Easel" content="1.15" />
<meta name="Referrer" content="" />
<meta property="og:image" content="http://listocomics.com/wp-content/uploads/1457-miedo-al-compromiso.png" />
<!--Customizer CSS-->
<style type="text/css">
	#page { width: 1034px; max-width: 1034px; }
	#add-width { width: 10px; }
	#content-column { width: 616px; max-width: 100%; }
	#sidebar-right { width: 204px; }
	#sidebar-left { width: 204px; }
	#menubar-wrapper { background-color: #ffffff!important; }
	#header { color: #1e73be!important; }
	h2.post-title { color: #1e73be!important; }
	a:link, a:visited { color: #1a72bf!important; }
	a:visited { color: #0139ba!important; }
	a:hover { color: #000000!important; }
	a:visited { color: #0139ba!important; }
	.menu ul li a:link, .menu ul li a:visited, .mininav-prev a, .mininav-next a, a.menunav-rss { color: #5c4efc!important; }
</style>
<!--/Customizer CSS-->
      <style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><style type="text/css">
	#header { width: 1012px; height: 57px; background: url('http://listocomics.com/wp-content/uploads/cropped-el-listo-titulo-1-e1577902336413-5.png') top center no-repeat; overflow: hidden; }
	#header h1 { padding: 0; }
	#header h1 a { display: block; width: 1012px; height: 57px; text-indent: -9999px; }
	.header-info, .header-info h1 a { padding: 0; }
</style>
	</head>

<body class="comic-template-default single single-comic postid-22874 user-guest unknown single-author-admin am day morning sun layout-3c scheme-none story-comics-2">
<div id="page-wrap">
	<div id="page">
		<header id="header">
			<div class="header-info">
				<h1><a href="http://listocomics.com">El Listo</a></h1>
				<div class="description">Cómics tontorrones para lectores inteligentes</div>
			</div>
						<div class="clear"></div>
		</header>

		<div id="menubar-wrapper">
			<div class="menu-container">
								<div class="menu"><ul id="menu-cabecera" class="menu"><li id="menu-item-4385" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4385"><a title="Archivo de cómics de El Listo" href="http://listocomics.com/archivo/"><img src="http://listocomics.com/comics.png"/></a></li>
<li id="menu-item-4386" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4386"><a title="Noticiario sobre los cómics de El Listo" href="http://listocomics.com/categoria/noticiario/"><img src="http://listocomics.com/blog.png"></a></li>
<li id="menu-item-4389" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4389"><a title="Los cómics de El Listo en libros, revistas, fanzines y exposiciones." href="http://listocomics.com/el-listo-en-papel/"><img src="http://listocomics.com/papel.png"></a></li>
<li id="menu-item-4390" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4390"><a title="Información sobre los cómics de El Listo, la web, los personajes, el autor, etc" href="http://listocomics.com/informacion/"><img src="http://listocomics.com/info.png"></a></li>
<li id="menu-item-4422" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4422"><a title="La Lista: La mejor manera de no perderse ni un cómic de El Listo." href="https://groups.google.com/g/listo"><img src="http://listocomics.com/mailsub.png"></a></li>
<li id="menu-item-4384" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4384"><a title="El Twitter de los cómics de El Listo." href="http://twitter.com/listocomics"><img src="http://listocomics.com/tuiter.png"></a></li>
<li id="menu-item-4387" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4387"><a title="El Facebook de los cómics de El Listo." href="https://www.facebook.com/listocomics"><img src="http://listocomics.com/feisbuk.png"></a></li>
<li id="menu-item-10915" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10915"><a href="http://www.goodreads.com/author/show/4835037.Xavier_gueda"><img src="http://listocomics.com/goodreads.jpg"></a></li>
<li id="menu-item-4420" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4420"><a title="RSS de los cómics de El Listo." href="http://listocomics.com/feed/"><img src="http://listocomics.com/rss.png"></a></li>
</ul></div>				<div class="menunav">
																			</div>
				<div class="clear"></div>
			</div>
			<div class="clear"></div>
		</div>
	<div id="content-wrapper">
	
					<div id="comic-wrap" class="comic-id-22874">
				<div id="comic-head">
									</div>
						<div id="sidebar-over-comic" class="sidebar">
			<div id="custom_html-3" class="widget_text widget widget_custom_html">
<div class="widget_text widget-head"></div>
<div class="widget_text widget-content">
<div class="textwidget custom-html-widget"></div></div>
<div class="clear"></div>
<div class="widget-foot"></div>
</div>
		</div>
					<div class="comic-table">	
										<div id="comic">
						<img src="http://listocomics.com/wp-content/uploads/1457-miedo-al-compromiso.png" alt="1457. Miedo al compromiso" title="1457. Miedo al compromiso"   />					</div>
									</div>				
						<div id="sidebar-under-comic" class="sidebar">
					<div class="comic_navi_wrapper">
		<table class="comic_navi">
						<tr>
		<td class="comic_navi_left">
						<a href="http://listocomics.com/comic/1-introduccion/" class="navi navi-first" title="&lt;&lt; Primer cómic">&lt;&lt; Primer cómic</a>
							<a href="http://listocomics.com/comic/1456-recursos-humanoides/" class="navi comic-nav-previous navi-prev" title="&lt; Cómic anterior">&lt; Cómic anterior</a>
					</td>
		<td class="comic_navi_center">
				</td>
		<td class="comic_navi_right">
						<span class="navi navi-next navi-void">Cómic siguiente &gt;</span>
							<span class="navi navi-last navi-void">Último cómic &gt;&gt;</span>
					</td>
		</tr>
				</table>
		</div>
				</div>
					<div id="comic-foot">
									</div>
				<div class="clear"></div>
			</div>
			
	<div id="subcontent-wrapper">
<div id="sidebar-left">
    <div class="sidebar">
    <div id="text-112163047" class="widget widget_text">
<div class="widget-content">
			<div class="textwidget"><center>
<!-- Añade esta etiqueta donde quieras colocar el botón +1 -->
<g:plusone href="http://listocomics.com/"></g:plusone>
</center></div>
		</div>
<div class="clear"></div>
</div>
<div id="ceo_latest_comics_widget-2" class="widget ceo_latest_comics_widget">
<div class="widget-content">
<h2 class="widget-title">Últimos cómics</h2>
		<ul>
					<li><a href="http://listocomics.com/comic/1457-miedo-al-compromiso/">1457. Miedo al compromiso</a></li>
					<li><a href="http://listocomics.com/comic/1456-recursos-humanoides/">1456. Recursos humanoides</a></li>
					<li><a href="http://listocomics.com/comic/1455-fascismos-del-mundo/">1455. Fascismos del mundo</a></li>
					<li><a href="http://listocomics.com/comic/1454-otra-revision-salarial/">1454. Otra revisión salarial</a></li>
					<li><a href="http://listocomics.com/comic/1453-cambio-climatico/">1453. Cambio climático</a></li>
				</ul>
		</div>
<div class="clear"></div>
</div>
<div id="recent-comments-2" class="widget widget_recent_comments">
<div class="widget-content">
<h2 class="widget-title">Comentarios recientes</h2>
<ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='https://newsfallout.com/country-news/europ/the-finish-of-humanity-in-cartoons-voxeurop/' rel='external nofollow ugc' class='url'>The finish of humanity in cartoons - VoxEurop</a></span> en <a href="http://listocomics.com/dibujantes-sin-fronteras/#comment-420726">Dibujantes sin fronteras</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://theparispost.fr/2022/09/24/la-fin-de-lhumanite-dans-les-dessins-animes/' rel='external nofollow ugc' class='url'>La fin de l&#8217;humanité dans les dessins animés &#8211; The Paris Post</a></span> en <a href="http://listocomics.com/dibujantes-sin-fronteras/#comment-420583">Dibujantes sin fronteras</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://listocomics.com' rel='external nofollow ugc' class='url'>listo entertainment</a></span> en <a href="http://listocomics.com/comic/1430-motomami/#comment-393999">1430. Motomami</a></li></ul></div>
<div class="clear"></div>
</div>
<div id="text-112163053" class="widget widget_text">
<div class="widget-content">
<h2 class="widget-title">Cultura</h2>
			<div class="textwidget"><ul>
<li><a href="http://listocomics.com/lo-que-paso-cuando-volvimos-de-monkey-island/" alt="Sobre Octavi Navarro, Guybrush Threepwood, Ron Gilbert y las aventuras gráficas">Lo que pasó cuando volvimos de Monkey Island</a></li>
<li><a href="http://listocomics.com/asimov-y-las-mujeres/" alt="Sobre Asimov, su vida y sus mujeres">Asimov y las mujeres</a></li>
<li><a href="http://listocomics.com/el-rey-ha-muerto-viva-el-jueves/" alt="Sobre El Jueves y la infancia y la libertad de prensa">El rey ha muerto, viva El Jueves</a></li>
<li><a href="http://listocomics.com/si-ves-una-biblioteca-fugaz-pide-un-deseo/" alt="Una historia del 15M y su biblioteca">Si ves una biblioteca fugaz pide un deseo</a></li>
</ul></div>
		</div>
<div class="clear"></div>
</div>
<div id="text-112163054" class="widget widget_text">
<div class="widget-content">
<h2 class="widget-title">Una amante complaciente</h2>
			<div class="textwidget"><a href="http://listocomics.com/una-amante-complaciente/"><img src="http://listocomics.com/wp-content/uploads/amantecomplaciente200.jpg"></a>
<a href="http://listocomics.com/una-amante-complaciente/" alt="Una amante complaciente">Info</a> - <a href="http://listocomics.com/lectores-complacientes/" alt="Reseñas de Una amante complaciente">Reseñas</a> - <a href="https://twitter.com/search?q=%23UnaAmanteComplaciente" alt="Una amante complaciente en Twitter">Hashtag</a> - <a href="http://listocomics.com/gira-complaciente/" alt="Gira promocional de Una amante complaciente">Gira</a>
<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick">
<input type="hidden" name="hosted_button_id" value="E9L92S2TNLSFL">
<input type="image" src="https://www.paypalobjects.com/es_ES/ES/i/btn/btn_buynow_LG.gif" border="0" name="submit" alt="PayPal. La forma rápida y segura de pagar en Internet.">
<img alt="" border="0" src="https://www.paypalobjects.com/es_ES/i/scr/pixel.gif" width="1" height="1">
</form></div>
		</div>
<div class="clear"></div>
</div>
    </div>
</div>
		<div id="content-column">
			<div id="content" class="narrowcolumn">		
				<article id="post-22874" class="post-22874 comic type-comic status-publish has-post-thumbnail hentry tag-calabazas tag-compromiso tag-miedo tag-panico tag-relaciones chapters-comics-2 uentry postonpage-1 odd post-author-admin">
	<div class="post-content">
				<div class="post-info">
			<h2 class="post-title">1457. Miedo al compromiso</h2>
			<div class="post-text">
				<div class="comic-post-info"><div class="comic-chapter">Chapter: <a href="http://listocomics.com/chapter/comics-2/" rel="tag">Cómics</a></div></div>			</div>
			<div class="clear"></div>
		</div>
		<div class="clear"></div>
		<div class="entry">
						<div class="clear"></div>
		</div>
		<div class="post-extras">
			<div class="post-tags">&#9492; Tags:&nbsp;<a href="http://listocomics.com/de/calabazas/" rel="tag">calabazas</a>, <a href="http://listocomics.com/de/compromiso/" rel="tag">compromiso</a>, <a href="http://listocomics.com/de/miedo/" rel="tag">miedo</a>, <a href="http://listocomics.com/de/panico/" rel="tag">pánico</a>, <a href="http://listocomics.com/de/relaciones/" rel="tag">relaciones</a><br /></div>
<div class="related-comics">
<h4 class="related-title">Related Comics &not;</h4>
<ul class="related-ul">
<li class="related-comic"><a title="103. Humildad" href="http://listocomics.com/comic/103-humildad/">103. Humildad</a></li>
<li class="related-comic"><a title="662. Drama" href="http://listocomics.com/comic/662-drama/">662. Drama</a></li>
<li class="related-comic"><a title="1182. El viaje (página 11)" href="http://listocomics.com/comic/1182-el-viaje-pagina-11/">1182. El viaje (página 11)</a></li>
<li class="related-comic"><a title="74. El hombre desechable 3" href="http://listocomics.com/comic/74-el-hombre-desechable-3/">74. El hombre desechable 3</a></li>
<li class="related-comic"><a title="1205. No volver a verte" href="http://listocomics.com/comic/1205-no-volver-a-verte/">1205. No volver a verte</a></li>
</ul>
</div>
			<div class="clear"></div>
		</div>
			</div>
</article>
<div id="comment-wrapper">
	<div class="commentsrsslink"><a href="http://listocomics.com/comic/1457-miedo-al-compromiso/feed/">Comments RSS</a></div>
	<h4 id="comments">Discussion &not;</h4>
<div class="comment-wrapper-respond">
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Comment &not;</h3><form action="http://listocomics.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> <span class="required-field-message" aria-hidden="true">Los campos obligatorios están marcados con <span class="required" aria-hidden="true">*</span></span></p><p class="comment-form-comment"><textarea id="comment" name="comment" class="comment-textarea"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" value="" size="30" /> <label for="author"><small>*NAME</small></label></p>
<p class="comment-form-email"><input id="email" name="email" type="text" value="" size="30" /> <label for="email">*EMAIL<small> &mdash; <a href="https://gravatar.com">Get a Gravatar</a></small></label></p>
<p class="comment-form-url"><input id="url" name="url" type="text" value="" size="30" /> <label for="url">Website URL</label></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Guarda mi nombre, correo electrónico y web en este navegador para la próxima vez que comente.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='22874' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="756c596c68" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="68"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
		</div>
</div>
								</div>
		</div>
<div id="sidebar-right">
    <div class="sidebar">
        <div id="text-112163036" class="widget widget_text">
<div class="widget-content">
			<div class="textwidget"><a class="twitter-timeline" data-height="2000" href="https://twitter.com/listocomics?ref_src=twsrc%5Etfw">Tweets by listocomics</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
		</div>
<div class="clear"></div>
</div>
<div id="text-112163040" class="widget widget_text">
<div class="widget-content">
			<div class="textwidget"><iframe src="http://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Flistocomics&amp;width=200&amp;connections=6&amp;stream=false&amp;header=false&amp;height=260" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:100%; height:255px;" allowTransparency="true"></iframe>
</div>
		</div>
<div class="clear"></div>
</div>
<div id="text-112163034" class="widget widget_text">
<div class="widget-content">
			<div class="textwidget"><!-- Start of StatCounter Code -->
<script type="text/javascript">
var sc_project=3472573; 
var sc_invisible=1; 
var sc_security="7c457c7f"; 
</script>

<script type="text/javascript"
src="http://www.statcounter.com/counter/counter.js"></script><noscript><div
class="statcounter"><a title="joomla visitor" href="http://www.statcounter.com/joomla/" target="_blank" rel="noopener"><img class="statcounter"
src="http://c.statcounter.com/3472573/0/7c457c7f/1/"
alt="joomla visitor" ></a></div></noscript>
<!-- End of StatCounter Code --></div>
		</div>
<div class="clear"></div>
</div>
    </div>
</div>		<div class="clear"></div>
	</div>
</div>
		<footer id="footer">
				<div id="footer-sidebar-wrapper">
				<div id="sidebar-footer" class="sidebar">
			<div id="text-112163042" class="widget widget_text">
<div class="widget-content">
			<div class="textwidget"><center><a rel="author" href="http://listocomics.com/xavier-agueda/" title="Xavier Àgueda">Autor</a> - <a  title="Sugerencias y comentarios" href="http://listocomics.com/feedback/">Feedback</a> - <a href="http://listocomics.com/licencia-creative-commons/">Licencia</a> - <a title="Aviso importante para madres y abogados" href="http://listocomics.com/aviso-importante/">Excusas</a> - <a href="http://listocomics.com/referencias/">Referencias</a> - <a href="http://listocomics.com/contratacion/">Contratación</a></center></div>
		</div>
<div class="clear"></div>
</div>
			<div class="clear"></div>
		</div>
			</div>
		<div class="clear"></div>
		<div id="footer-menubar-wrapper">
						<div class="clear"></div>
		</div>
					</footer>	
		</div> <!-- // #page -->
</div> <!-- / #page-wrap -->
<script type='text/javascript' src='http://listocomics.com/wp-content/plugins/comic-easel/js/keynav.js' id='ceo_keynav-js'></script>
<script defer type='text/javascript' src='http://listocomics.com/wp-content/plugins/akismet/_inc/akismet-frontend.js?ver=1666164143' id='akismet-frontend-js'></script>
</body>
</html><!-- WP Super Cache is installed but broken. The constant WPCACHEHOME must be set in the file wp-config.php and point at the WP Super Cache plugin directory. -->