<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="es"> 
<head>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<link rel="stylesheet" href="http://listocomics.com/wp-content/themes/comicpress/style.css" type="text/css" media="screen" />
	<link rel="pingback" href="http://listocomics.com/xmlrpc.php" />
	<meta name="ComicPress" content="4.4" />
<title>1356. Confinamiento &#8211; El Listo</title>
<link rel="dns-prefetch" href="http://static.hupso.com/share/js/counters.js"><link rel="preconnect" href="http://static.hupso.com/share/js/counters.js"><link rel="preload" href="http://static.hupso.com/share/js/counters.js"><meta property="og:image" content="http://listocomics.com/wp-content/uploads/1356-confinamiento-300x268.png"/><link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Listo &raquo; Feed" href="http://listocomics.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Listo &raquo; Feed de los comentarios" href="http://listocomics.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Listo &raquo; Comentario 1356. Confinamiento del feed" href="http://listocomics.com/comic/1356-confinamiento/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/listocomics.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=bee31412150f6395c92014525d53bcb7"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://listocomics.com/wp-includes/css/dist/block-library/style.min.css?ver=bee31412150f6395c92014525d53bcb7' type='text/css' media='all' />
<link rel='stylesheet' id='hupso_css-css'  href='http://listocomics.com/wp-content/plugins/hupso-share-buttons-for-twitter-facebook-google/style.css?ver=bee31412150f6395c92014525d53bcb7' type='text/css' media='all' />
<link rel='stylesheet' id='comiceasel-style-css'  href='http://listocomics.com/wp-content/plugins/comic-easel/css/comiceasel.css?ver=bee31412150f6395c92014525d53bcb7' type='text/css' media='all' />
<link rel='stylesheet' id='comiceasel-navstyle-css'  href='http://listocomics.com/wp-content/plugins/comic-easel/images/nav/default/navstyle.css?ver=bee31412150f6395c92014525d53bcb7' type='text/css' media='all' />
<script type='text/javascript' src='http://listocomics.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://listocomics.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://listocomics.com/wp-content/themes/comicpress/js/ddsmoothmenu.js?ver=bee31412150f6395c92014525d53bcb7'></script>
<script type='text/javascript' src='http://listocomics.com/wp-content/themes/comicpress/js/menubar.js?ver=bee31412150f6395c92014525d53bcb7'></script>
<link rel='https://api.w.org/' href='http://listocomics.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://listocomics.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://listocomics.com/wp-includes/wlwmanifest.xml" /> 
<link rel="prev" href="http://listocomics.com/comic/1355-papel-higienico/" />

<link rel='shortlink' href='http://listocomics.com/?p=21966' />
<link rel="alternate" type="application/json+oembed" href="http://listocomics.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flistocomics.com%2Fcomic%2F1356-confinamiento%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://listocomics.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flistocomics.com%2Fcomic%2F1356-confinamiento%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//listocomics.com/?wordfence_lh=1&hid=906F27BBF13F086CFBE4B6471E0D57C2');
</script><meta name="Comic-Easel" content="1.15" />
<meta name="Referrer" content="" />
<meta property="og:image" content="http://listocomics.com/wp-content/uploads/1356-confinamiento.png" />
<!--Customizer CSS-->
<style type="text/css">
	#page { width: 1034px; max-width: 1034px; }
	#add-width { width: 10px; }
	#content-column { width: 616px; max-width: 100%; }
	#sidebar-right { width: 204px; }
	#sidebar-left { width: 204px; }
	#menubar-wrapper { background-color: #ffffff!important; }
	#header { color: #1e73be!important; }
	h2.post-title { color: #1e73be!important; }
	a:link, a:visited { color: #1a72bf!important; }
	a:visited { color: #0139ba!important; }
	a:hover { color: #000000!important; }
	a:visited { color: #0139ba!important; }
	.menu ul li a:link, .menu ul li a:visited, .mininav-prev a, .mininav-next a, a.menunav-rss { color: #5c4efc!important; }
</style>
<!--/Customizer CSS-->
      <style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><style type="text/css">
	#header { width: 1012px; height: 57px; background: url('http://listocomics.com/wp-content/uploads/cropped-el-listo-titulo-1-e1577902336413-5.png') top center no-repeat; overflow: hidden; }
	#header h1 { padding: 0; }
	#header h1 a { display: block; width: 1012px; height: 57px; text-indent: -9999px; }
	.header-info, .header-info h1 a { padding: 0; }
</style>
				<script type="text/javascript" >
				window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'a1124336w7102788p7370703', 'auto');
				// Plugins
				
				ga('send', 'pageview');
			</script>
			<script async src="https://www.google-analytics.com/analytics.js"></script>
			</head>

<body class="comic-template-default single single-comic postid-21966 user-guest unknown single-author-admin am night sat layout-3c scheme-none story-comics-2">
<div id="page-wrap">
	<div id="page">
		<header id="header">
			<div class="header-info">
				<h1><a href="http://listocomics.com">El Listo</a></h1>
				<div class="description">Cómics tontorrones para lectores inteligentes</div>
			</div>
						<div class="clear"></div>
		</header>

		<div id="menubar-wrapper">
			<div class="menu-container">
								<div class="menu"><ul id="menu-cabecera" class="menu"><li id="menu-item-4385" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4385"><a title="Archivo de cómics de El Listo" href="http://listocomics.com/archivo/"><img src="http://listocomics.com/comics.png"/></a></li>
<li id="menu-item-4386" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4386"><a title="Noticiario sobre los cómics de El Listo" href="http://listocomics.com/categoria/noticiario/"><img src="http://listocomics.com/blog.png"></a></li>
<li id="menu-item-4389" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4389"><a title="Los cómics de El Listo en libros, revistas, fanzines y exposiciones." href="http://listocomics.com/el-listo-en-papel/"><img src="http://listocomics.com/papel.png"></a></li>
<li id="menu-item-4390" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4390"><a title="Información sobre los cómics de El Listo, la web, los personajes, el autor, etc" href="http://listocomics.com/informacion/"><img src="http://listocomics.com/info.png"></a></li>
<li id="menu-item-4422" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4422"><a title="La Lista: La mejor manera de no perderse ni un cómic de El Listo." href="http://listocomics.com/la-lista-del-listo/"><img src="http://listocomics.com/mailsub.png"></a></li>
<li id="menu-item-4384" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4384"><a title="El Twitter de los cómics de El Listo." href="http://twitter.com/listocomics"><img src="http://listocomics.com/tuiter.png"></a></li>
<li id="menu-item-4387" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4387"><a title="El Facebook de los cómics de El Listo." href="https://www.facebook.com/listocomics"><img src="http://listocomics.com/feisbuk.png"></a></li>
<li id="menu-item-10915" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10915"><a href="http://www.goodreads.com/author/show/4835037.Xavier_gueda"><img src="http://listocomics.com/goodreads.jpg"></a></li>
<li id="menu-item-4420" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4420"><a title="RSS de los cómics de El Listo." href="http://listocomics.com/feed/"><img src="http://listocomics.com/rss.png"></a></li>
</ul></div>				<div class="menunav">
																			</div>
				<div class="clear"></div>
			</div>
			<div class="clear"></div>
		</div>
	<div id="content-wrapper">
	
					<div id="comic-wrap" class="comic-id-21966">
				<div id="comic-head">
									</div>
						<div id="sidebar-over-comic" class="sidebar">
			<div id="custom_html-3" class="widget_text widget widget_custom_html">
<div class="widget_text widget-head"></div>
<div class="widget_text widget-content">
<div class="textwidget custom-html-widget"></div></div>
<div class="clear"></div>
<div class="widget-foot"></div>
</div>
		</div>
					<div class="comic-table">	
										<div id="comic">
						<img src="http://listocomics.com/wp-content/uploads/1356-confinamiento.png" alt="1356. Confinamiento" title="1356. Confinamiento"   />					</div>
									</div>				
						<div id="sidebar-under-comic" class="sidebar">
					<div class="comic_navi_wrapper">
		<table class="comic_navi">
						<tr>
		<td class="comic_navi_left">
						<a href="http://listocomics.com/comic/1-introduccion/" class="navi navi-first" title="&lt;&lt; Primer cómic">&lt;&lt; Primer cómic</a>
							<a href="http://listocomics.com/comic/1355-papel-higienico/" class="navi comic-nav-previous navi-prev" title="&lt; Cómic anterior">&lt; Cómic anterior</a>
					</td>
		<td class="comic_navi_center">
				</td>
		<td class="comic_navi_right">
						<span class="navi navi-next navi-void">Cómic siguiente &gt;</span>
							<span class="navi navi-last navi-void">Último cómic &gt;&gt;</span>
					</td>
		</tr>
				</table>
		</div>
				</div>
					<div id="comic-foot">
									</div>
				<div class="clear"></div>
			</div>
			
	<div id="subcontent-wrapper">
<div id="sidebar-left">
    <div class="sidebar">
    <div id="text-112163047" class="widget widget_text">
<div class="widget-content">
			<div class="textwidget"><center>
<!-- Añade esta etiqueta donde quieras colocar el botón +1 -->
<g:plusone href="http://listocomics.com/"></g:plusone>
</center></div>
		</div>
<div class="clear"></div>
</div>
<div id="ceo_latest_comics_widget-2" class="widget ceo_latest_comics_widget">
<div class="widget-content">
<h2 class="widget-title">Últimos cómics</h2>
		<ul>
					<li><a href="http://listocomics.com/comic/1356-confinamiento/">1356. Confinamiento</a></li>
					<li><a href="http://listocomics.com/comic/1355-papel-higienico/">1355. Papel higiénico</a></li>
					<li><a href="http://listocomics.com/comic/1354-causas-de-muerte/">1354. Causas de muerte</a></li>
					<li><a href="http://listocomics.com/comic/1353-nostalgia/">1353. Nostàlgia</a></li>
					<li><a href="http://listocomics.com/comic/cardio-51/">Cardio 51</a></li>
				</ul>
		</div>
<div class="clear"></div>
</div>
<div id="recent-comments-2" class="widget widget_recent_comments">
<div class="widget-content">
<h2 class="widget-title">Comentarios recientes</h2>
<ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Sátiro</span> en <a href="http://listocomics.com/comic/cardio-51/#comment-180417">Cardio 51</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.villasholidayscostablanca.com/alquiler-villas/calpe/?city=Calpe' rel='external nofollow ugc' class='url'>calpe</a></span> en <a href="http://listocomics.com/calpe-diem/#comment-180416">Calpe Diem!</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://listocomics.com' rel='external nofollow ugc' class='url'>Listo Entertainment</a></span> en <a href="http://listocomics.com/comic/1355-papel-higienico/#comment-180385">1355. Papel higiénico</a></li></ul></div>
<div class="clear"></div>
</div>
<div id="text-112163053" class="widget widget_text">
<div class="widget-content">
<h2 class="widget-title">Cultura</h2>
			<div class="textwidget"><ul>
<li><a href="http://listocomics.com/lo-que-paso-cuando-volvimos-de-monkey-island/" alt="Sobre Octavi Navarro, Guybrush Threepwood, Ron Gilbert y las aventuras gráficas">Lo que pasó cuando volvimos de Monkey Island</a></li>
<li><a href="http://listocomics.com/asimov-y-las-mujeres/" alt="Sobre Asimov, su vida y sus mujeres">Asimov y las mujeres</a></li>
<li><a href="http://listocomics.com/el-rey-ha-muerto-viva-el-jueves/" alt="Sobre El Jueves y la infancia y la libertad de prensa">El rey ha muerto, viva El Jueves</a></li>
<li><a href="http://listocomics.com/si-ves-una-biblioteca-fugaz-pide-un-deseo/" alt="Una historia del 15M y su biblioteca">Si ves una biblioteca fugaz pide un deseo</a></li>
</ul></div>
		</div>
<div class="clear"></div>
</div>
<div id="text-112163054" class="widget widget_text">
<div class="widget-content">
<h2 class="widget-title">Una amante complaciente</h2>
			<div class="textwidget"><a href="http://listocomics.com/una-amante-complaciente/"><img src="http://listocomics.com/wp-content/uploads/amantecomplaciente200.jpg"></a>
<a href="http://listocomics.com/una-amante-complaciente/" alt="Una amante complaciente">Info</a> - <a href="http://listocomics.com/lectores-complacientes/" alt="Reseñas de Una amante complaciente">Reseñas</a> - <a href="https://twitter.com/search?q=%23UnaAmanteComplaciente" alt="Una amante complaciente en Twitter">Hashtag</a> - <a href="http://listocomics.com/gira-complaciente/" alt="Gira promocional de Una amante complaciente">Gira</a>
<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick">
<input type="hidden" name="hosted_button_id" value="E9L92S2TNLSFL">
<input type="image" src="https://www.paypalobjects.com/es_ES/ES/i/btn/btn_buynow_LG.gif" border="0" name="submit" alt="PayPal. La forma rápida y segura de pagar en Internet.">
<img alt="" border="0" src="https://www.paypalobjects.com/es_ES/i/scr/pixel.gif" width="1" height="1">
</form></div>
		</div>
<div class="clear"></div>
</div>
    </div>
</div>
		<div id="content-column">
			<div id="content" class="narrowcolumn">		
				<article id="post-21966" class="post-21966 comic type-comic status-publish has-post-thumbnail hentry tag-acaparamiento tag-aislamiento tag-casa tag-champan tag-confinamiento tag-coronavirus tag-cuarentena tag-descanso tag-fiesta tag-gastronomia tag-paz chapters-comics-2 uentry postonpage-1 odd post-author-admin">
	<div class="post-content">
				<div class="post-info">
			<h2 class="post-title">1356. Confinamiento</h2>
			<div class="post-text">
				<div class="comic-post-info"><div class="comic-chapter">Chapter: <a href="http://listocomics.com/chapter/comics-2/" rel="tag">Cómics</a></div></div>			</div>
			<div class="clear"></div>
		</div>
		<div class="clear"></div>
		<div class="entry">
			<div style="padding-bottom:20px; padding-top:10px;" class="hupso-share-buttons"><!-- Hupso Share Buttons - http://www.hupso.com/share/ --><a class="hupso_counters" href="http://www.hupso.com/share/"><img src="http://static.hupso.com/share/buttons/dot.png" style="border:0px; padding-top:2px; float:left;" alt="Share Button"/></a><script type="text/javascript">var hupso_services_c=new Array("twitter","facebook_like","google");var hupso_twitter_via = "listocomics";var hupso_counters_lang = "en_US";var hupso_image_folder_url = "";var hupso_twitter_via="listocomics";var hupso_url_c="";var hupso_title_c="1356. Confinamiento";</script><script type="text/javascript" src="http://static.hupso.com/share/js/counters.js"></script><!-- Hupso Share Buttons --></div>			<div class="clear"></div>
		</div>
		<div class="post-extras">
			<div class="post-tags">&#9492; Tags:&nbsp;<a href="http://listocomics.com/de/acaparamiento/" rel="tag">acaparamiento</a>, <a href="http://listocomics.com/de/aislamiento/" rel="tag">aislamiento</a>, <a href="http://listocomics.com/de/casa/" rel="tag">casa</a>, <a href="http://listocomics.com/de/champan/" rel="tag">champán</a>, <a href="http://listocomics.com/de/confinamiento/" rel="tag">confinamiento</a>, <a href="http://listocomics.com/de/coronavirus/" rel="tag">coronavirus</a>, <a href="http://listocomics.com/de/cuarentena/" rel="tag">cuarentena</a>, <a href="http://listocomics.com/de/descanso/" rel="tag">descanso</a>, <a href="http://listocomics.com/de/fiesta/" rel="tag">fiesta</a>, <a href="http://listocomics.com/de/gastronomia/" rel="tag">gastronomía</a>, <a href="http://listocomics.com/de/paz/" rel="tag">paz</a><br /></div>
<div class="related-comics">
<h4 class="related-title">Related Comics &not;</h4>
<ul class="related-ul">
<li class="related-comic"><a title="804. Gazpacho" href="http://listocomics.com/comic/804-gazpacho/">804. Gazpacho</a></li>
<li class="related-comic"><a title="1113. Restaurante fino" href="http://listocomics.com/comic/1113-restaurante-fino/">1113. Restaurante fino</a></li>
<li class="related-comic"><a title="896. Las galletas" href="http://listocomics.com/comic/896-las-galletas/">896. Las galletas</a></li>
<li class="related-comic"><a title="397. Constelaciones y pan duro" href="http://listocomics.com/comic/397-constelaciones-y-pan-duro/">397. Constelaciones y pan duro</a></li>
<li class="related-comic"><a title="97. Viñeta festiva" href="http://listocomics.com/comic/97-vineta-festiva/">97. Viñeta festiva</a></li>
</ul>
</div>
			<div class="clear"></div>
		</div>
			</div>
</article>
<div id="comment-wrapper">
	<div class="commentsrsslink"><a href="http://listocomics.com/comic/1356-confinamiento/feed/">Comments RSS</a></div>
	<h4 id="comments">Discussion &not;</h4>
<div class="comment-wrapper-respond">
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Comment &not; <small><a rel="nofollow" id="cancel-comment-reply-link" href="/comic/1356-confinamiento/?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+listocomics+%28El+Listo%29#respond" style="display:none;">Cancel reply</a></small></h3><form action="http://listocomics.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span></p><p class="comment-form-comment"><textarea id="comment" name="comment" class="comment-textarea"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" value="" size="30" /> <label for="author"><small>*NAME</small></label></p>
<p class="comment-form-email"><input id="email" name="email" type="text" value="" size="30" /> <label for="email">*EMAIL<small> &mdash; <a href="https://gravatar.com">Get a Gravatar</a></small></label></p>
<p class="comment-form-url"><input id="url" name="url" type="text" value="" size="30" /> <label for="url">Website URL</label></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Guardar mi nombre, correo electrónico y sitio web en este navegador para la próxima vez que haga un comentario.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='21966' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="0aff663c0b" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="219"/></p></form>	</div><!-- #respond -->
		</div>
</div>
								</div>
		</div>
<div id="sidebar-right">
    <div class="sidebar">
        <div id="text-112163036" class="widget widget_text">
<div class="widget-content">
			<div class="textwidget"><a class="twitter-timeline" data-height="2000" href="https://twitter.com/listocomics?ref_src=twsrc%5Etfw">Tweets by listocomics</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
		</div>
<div class="clear"></div>
</div>
<div id="text-112163040" class="widget widget_text">
<div class="widget-content">
			<div class="textwidget"><iframe src="http://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Flistocomics&amp;width=200&amp;connections=6&amp;stream=false&amp;header=false&amp;height=260" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:100%; height:255px;" allowTransparency="true"></iframe>
</div>
		</div>
<div class="clear"></div>
</div>
<div id="text-112163034" class="widget widget_text">
<div class="widget-content">
			<div class="textwidget"><!-- Start of StatCounter Code -->
<script type="text/javascript">
var sc_project=3472573; 
var sc_invisible=1; 
var sc_security="7c457c7f"; 
</script>

<script type="text/javascript"
src="http://www.statcounter.com/counter/counter.js"></script><noscript><div
class="statcounter"><a title="joomla visitor" href="http://www.statcounter.com/joomla/" target="_blank" rel="noopener noreferrer"><img class="statcounter"
src="http://c.statcounter.com/3472573/0/7c457c7f/1/"
alt="joomla visitor" ></a></div></noscript>
<!-- End of StatCounter Code --></div>
		</div>
<div class="clear"></div>
</div>
    </div>
</div>		<div class="clear"></div>
	</div>
</div>
		<footer id="footer">
				<div id="footer-sidebar-wrapper">
				<div id="sidebar-footer" class="sidebar">
			<div id="text-112163042" class="widget widget_text">
<div class="widget-content">
			<div class="textwidget"><center><a rel="author" href="http://listocomics.com/xavier-agueda/" title="Xavier Àgueda">Autor</a> - <a  title="Sugerencias y comentarios" href="http://listocomics.com/feedback/">Feedback</a> - <a href="http://listocomics.com/licencia-creative-commons/">Licencia</a> - <a title="Aviso importante para madres y abogados" href="http://listocomics.com/aviso-importante/">Excusas</a> - <a href="http://listocomics.com/referencias/">Referencias</a> - <a href="http://listocomics.com/contratacion/">Contratación</a></center></div>
		</div>
<div class="clear"></div>
</div>
			<div class="clear"></div>
		</div>
			</div>
		<div class="clear"></div>
		<div id="footer-menubar-wrapper">
						<div class="clear"></div>
		</div>
					</footer>	
		</div> <!-- // #page -->
</div> <!-- / #page-wrap -->
<script type='text/javascript' src='http://listocomics.com/wp-content/plugins/comic-easel/js/keynav.js'></script>
<script type='text/javascript' src='http://listocomics.com/wp-includes/js/wp-embed.min.js?ver=bee31412150f6395c92014525d53bcb7'></script>
<script async="async" type='text/javascript' src='http://listocomics.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>
</body>
</html><!-- WP Super Cache is installed but broken. The constant WPCACHEHOME must be set in the file wp-config.php and point at the WP Super Cache plugin directory. -->