<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="es-ES"> 
<head>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<link rel="stylesheet" href="http://listocomics.com/wp-content/themes/comicpress/style.css" type="text/css" media="screen" />
	<link rel="pingback" href="http://listocomics.com/xmlrpc.php" />
	<meta name="ComicPress" content="4.4" />
<title>1182. El viaje (página 18) &#8211; El Listo</title>
<meta property="og:image" content="http://listocomics.com/wp-content/uploads/viaje18-212x300.png"/><link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Listo &raquo; Feed" href="http://listocomics.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Listo &raquo; RSS de los comentarios" href="http://listocomics.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Listo &raquo; 1182. El viaje (página 18) RSS de los comentarios" href="http://listocomics.com/comic/1182-el-viaje-pagina-18/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/listocomics.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=ec8830a93f7a7718eb9ebce6f7c606ce"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='hupso_css-css'  href='http://listocomics.com/wp-content/plugins/hupso-share-buttons-for-twitter-facebook-google/style.css?ver=ec8830a93f7a7718eb9ebce6f7c606ce' type='text/css' media='all' />
<link rel='stylesheet' id='comiceasel-style-css'  href='http://listocomics.com/wp-content/plugins/comic-easel/css/comiceasel.css?ver=ec8830a93f7a7718eb9ebce6f7c606ce' type='text/css' media='all' />
<link rel='stylesheet' id='comiceasel-navstyle-css'  href='http://listocomics.com/wp-content/plugins/comic-easel/images/nav/default/navstyle.css?ver=ec8830a93f7a7718eb9ebce6f7c606ce' type='text/css' media='all' />
<script type='text/javascript' src='http://listocomics.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://listocomics.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://listocomics.com/wp-content/themes/comicpress/js/ddsmoothmenu.js?ver=ec8830a93f7a7718eb9ebce6f7c606ce'></script>
<script type='text/javascript' src='http://listocomics.com/wp-content/themes/comicpress/js/menubar.js?ver=ec8830a93f7a7718eb9ebce6f7c606ce'></script>
<link rel='https://api.w.org/' href='http://listocomics.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://listocomics.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://listocomics.com/wp-includes/wlwmanifest.xml" /> 
<link rel="prev" href="http://listocomics.com/comic/1182-el-viaje-pagina-17/" />

<link rel='shortlink' href='http://listocomics.com/?p=20022' />
<link rel="alternate" type="application/json+oembed" href="http://listocomics.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flistocomics.com%2Fcomic%2F1182-el-viaje-pagina-18%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://listocomics.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flistocomics.com%2Fcomic%2F1182-el-viaje-pagina-18%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//listocomics.com/?wordfence_lh=1&hid=026792E31A8E77FF9ED0761BABC9AFD5');
</script><meta name="Comic-Easel" content="1.14" />
<meta name="Referrer" content="" />
<meta property="og:image" content="http://listocomics.com/wp-content/uploads/viaje18-724x1024.png" />
<!--Customizer CSS-->
<style type="text/css">
	#page { width: 1034px; max-width: 1034px; }
	#add-width { width: 10px; }
	#content-column { width: 616px; max-width: 100%; }
	#sidebar-right { width: 204px; }
	#sidebar-left { width: 204px; }
	#menubar-wrapper { background-color: #ffffff!important; }
	#header { color: #1e73be!important; }
	h2.post-title { color: #1e73be!important; }
	a:link, a:visited { color: #1a72bf!important; }
	a:visited { color: #0139ba!important; }
	a:hover { color: #000000!important; }
	a:visited { color: #0139ba!important; }
	.menu ul li a:link, .menu ul li a:visited, .mininav-prev a, .mininav-next a, a.menunav-rss { color: #5c4efc!important; }
</style>
<!--/Customizer CSS-->
      		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><style type="text/css">
	#header { width: 287px; height: 58px; background: url('http://listocomics.com/wp-content/uploads/el-listo-titulo.png') top center no-repeat; overflow: hidden; }
	#header h1 { padding: 0; }
	#header h1 a { display: block; width: 287px; height: 58px; text-indent: -9999px; }
	.header-info, .header-info h1 a { padding: 0; }
</style>
	</head>

<body class="comic-template-default single single-comic postid-20022 user-guest unknown single-author-admin pm night evening tue layout-3c scheme-none story-comics-2">
<div id="page-wrap">
	<div id="page">
		<header id="header">
			<div class="header-info">
				<h1><a href="http://listocomics.com">El Listo</a></h1>
				<div class="description">Cómics tontorrones para lectores inteligentes</div>
			</div>
					<div id="sidebar-header" class="sidebar">
			<div id="text-112163046" class="widget widget_text">
<div class="widget-content">
			<div class="textwidget"><!-- Añade esta etiqueta en la cabecera o delante de la etiqueta body para el +1 de google -->
<script type="text/javascript" src="http://apis.google.com/js/plusone.js"></script>

</div>
		</div>
<div class="clear"></div>
</div>
			<div class="clear"></div>
		</div>
				<div class="clear"></div>
		</header>

		<div id="menubar-wrapper">
			<div class="menu-container">
								<div class="menu"><ul id="menu-cabecera" class="menu"><li id="menu-item-4385" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4385"><a title="Archivo de cómics de El Listo" href="http://listocomics.com/archivo/"><img src="http://listocomics.com/comics.png"/></a></li>
<li id="menu-item-4386" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4386"><a title="Noticiario sobre los cómics de El Listo" href="http://listocomics.com/categoria/noticiario/"><img src="http://listocomics.com/blog.png"></a></li>
<li id="menu-item-4389" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4389"><a title="Los cómics de El Listo en libros, revistas, fanzines y exposiciones." href="http://listocomics.com/el-listo-en-papel/"><img src="http://listocomics.com/papel.png"></a></li>
<li id="menu-item-4388" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4388"><a title="Fotos, videos, cómics y música, en un Tumblr de humor, amor, sexo y cultura." href="http://listo.tumblr.com"><img src="http://listocomics.com/listonauta.png"></a></li>
<li id="menu-item-4421" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4421"><a title="Tumblr de libros y cómics que leo y que recomiendo." href="http://listoteca.tumblr.com"><img src="http://listocomics.com/listoteca.png"></a></li>
<li id="menu-item-4390" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4390"><a title="Información sobre los cómics de El Listo, la web, los personajes, el autor, etc" href="http://listocomics.com/informacion/"><img src="http://listocomics.com/info.png"></a></li>
<li id="menu-item-4422" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4422"><a title="La Lista: La mejor manera de no perderse ni un cómic de El Listo." href="http://listocomics.com/la-lista-del-listo/"><img src="http://listocomics.com/mailsub.png"></a></li>
<li id="menu-item-9591" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9591"><a href="http://pinterest.com/listocomics/"><img src="http://listocomics.com/Pinterestlogo.jpg"></a></li>
<li id="menu-item-7538" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7538"><a title="Los cómics del Listo en Google+" href="https://plus.google.com/102120128552891971796?prsrc=3"><img src="http://listocomics.com/gplus.jpg" width="25" height="25" style="border: 0;"/></a></li>
<li id="menu-item-4384" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4384"><a title="El Twitter de los cómics de El Listo." href="http://twitter.com/listocomics"><img src="http://listocomics.com/tuiter.png"></a></li>
<li id="menu-item-4387" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4387"><a title="El Facebook de los cómics de El Listo." href="https://www.facebook.com/listocomics"><img src="http://listocomics.com/feisbuk.png"></a></li>
<li id="menu-item-10915" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10915"><a href="http://www.goodreads.com/author/show/4835037.Xavier_gueda"><img src="http://listocomics.com/goodreads.jpg"></a></li>
<li id="menu-item-4420" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4420"><a title="RSS de los cómics de El Listo." href="http://listocomics.com/feed/"><img src="http://listocomics.com/rss.png"></a></li>
</ul></div>				<div class="menunav">
																			</div>
				<div class="clear"></div>
			</div>
			<div class="clear"></div>
		</div>
	<div id="content-wrapper">
	
					<div id="comic-wrap" class="comic-id-20022">
				<div id="comic-head">
									</div>
								<div class="comic-table">	
										<div id="comic">
						Decimoctava página de un cómic de varias páginas que tiene más gracia si se lee desde <a href="http://listocomics.com/comic/1182-el-viaje/">el principio</a>.
<img src="http://listocomics.com/wp-content/uploads/viaje18.png" alt="1182. El viaje (página 18)" title="1182. El viaje (página 18)"   />					</div>
									</div>				
						<div id="sidebar-under-comic" class="sidebar">
					<div class="comic_navi_wrapper">
		<table class="comic_navi">
						<tr>
		<td class="comic_navi_left">
						<a href="http://listocomics.com/comic/1-introduccion/" class="navi navi-first" title="&lt;&lt; Primer cómic">&lt;&lt; Primer cómic</a>
							<a href="http://listocomics.com/comic/1182-el-viaje-pagina-17/" class="navi comic-nav-previous navi-prev" title="&lt; Cómic anterior">&lt; Cómic anterior</a>
					</td>
		<td class="comic_navi_center">
				</td>
		<td class="comic_navi_right">
						<span class="navi navi-next navi-void">Cómic siguiente &gt;</span>
							<span class="navi navi-last navi-void">Último cómic &gt;&gt;</span>
					</td>
		</tr>
				</table>
		</div>
				</div>
					<div id="comic-foot">
									</div>
				<div class="clear"></div>
			</div>
			
	<div id="subcontent-wrapper">
<div id="sidebar-left">
    <div class="sidebar">
    <div id="text-112163047" class="widget widget_text">
<div class="widget-content">
			<div class="textwidget"><center>
<!-- Añade esta etiqueta donde quieras colocar el botón +1 -->
<g:plusone href="http://listocomics.com/"></g:plusone>
</center></div>
		</div>
<div class="clear"></div>
</div>
<div id="ceo_latest_comics_widget-2" class="widget ceo_latest_comics_widget">
<div class="widget-content">
<h2 class="widget-title">Últimos cómics</h2>
		<ul>
					<li><a href="http://listocomics.com/comic/1182-el-viaje-pagina-18/">1182. El viaje (página 18)</a></li>
					<li><a href="http://listocomics.com/comic/1182-el-viaje-pagina-17/">1182. El viaje (página 17)</a></li>
					<li><a href="http://listocomics.com/comic/1182-el-viaje-pagina-16/">1182. El viaje (página 16)</a></li>
					<li><a href="http://listocomics.com/comic/1182-el-viaje-pagina-15/">1182. El viaje (página 15)</a></li>
					<li><a href="http://listocomics.com/comic/1182-el-viaje-pagina-14/">1182. El viaje (página 14)</a></li>
				</ul>
		</div>
<div class="clear"></div>
</div>
<div id="recent-comments-2" class="widget widget_recent_comments">
<div class="widget-content">
<h2 class="widget-title">Comentarios recientes</h2>
<ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='http://hutoyuyos.blogspot.com' rel='external nofollow' class='url'>Necio Hutopo</a></span> en <a href="http://listocomics.com/comic/1182-el-viaje-pagina-18/#comment-176985">1182. El viaje (página 18)</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://hutoyuyos.blogspot.com' rel='external nofollow' class='url'>Necio Hutopo</a></span> en <a href="http://listocomics.com/comic/1182-el-viaje-pagina-17/#comment-176984">1182. El viaje (página 17)</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://hutoyuyos.blogspot.com' rel='external nofollow' class='url'>Necio Hutopo</a></span> en <a href="http://listocomics.com/comic/1182-el-viaje-pagina-16/#comment-176983">1182. El viaje (página 16)</a></li></ul></div>
<div class="clear"></div>
</div>
<div id="text-112163054" class="widget widget_text">
<div class="widget-content">
<h2 class="widget-title">Una amante complaciente</h2>
			<div class="textwidget"><a href="http://listocomics.com/una-amante-complaciente/"><img src="http://listocomics.com/wp-content/uploads/amantecomplaciente200.jpg"></a>
<a href="http://listocomics.com/una-amante-complaciente/" alt="Una amante complaciente">Info</a> - <a href="http://listocomics.com/lectores-complacientes/" alt="Reseñas de Una amante complaciente">Reseñas</a> - <a href="https://twitter.com/search?q=%23UnaAmanteComplaciente" alt="Una amante complaciente en Twitter">Hashtag</a> - <a href="http://listocomics.com/gira-complaciente/" alt="Gira promocional de Una amante complaciente">Gira</a>
<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick">
<input type="hidden" name="hosted_button_id" value="E9L92S2TNLSFL">
<input type="image" src="https://www.paypalobjects.com/es_ES/ES/i/btn/btn_buynow_LG.gif" border="0" name="submit" alt="PayPal. La forma rápida y segura de pagar en Internet.">
<img alt="" border="0" src="https://www.paypalobjects.com/es_ES/i/scr/pixel.gif" width="1" height="1">
</form></div>
		</div>
<div class="clear"></div>
</div>
<div id="text-112163053" class="widget widget_text">
<div class="widget-content">
<h2 class="widget-title">Los libros también son cultura</h2>
			<div class="textwidget"><ul>
<li><a href="http://listocomics.com/lo-que-paso-cuando-volvimos-de-monkey-island/" alt="Sobre Octavi Navarro, Guybrush Threepwood, Ron Gilbert y las aventuras gráficas">Lo que pasó cuando volvimos de Monkey Island</a></li>
<li><a href="http://listocomics.com/asimov-y-las-mujeres/" alt="Sobre Asimov, su vida y sus mujeres">Asimov y las mujeres</a></li>
<li><a href="http://listocomics.com/el-rey-ha-muerto-viva-el-jueves/" alt="Sobre El Jueves y la infancia y la libertad de prensa">El rey ha muerto, viva El Jueves</a></li>
<li><a href="http://listocomics.com/si-ves-una-biblioteca-fugaz-pide-un-deseo/" alt="Una historia del 15M y su biblioteca">Si ves una biblioteca fugaz pide un deseo</a></li>
</ul></div>
		</div>
<div class="clear"></div>
</div>
<div id="text-112163050" class="widget widget_text">
<div class="widget-content">
<h2 class="widget-title">Más cosas</h2>
			<div class="textwidget"><ul>
<li><a href="http://listocomics.com/tutoriales/" alt="Tutoriales">Divulgación</a></li>
<li><a href="http://listocomics.com/premios-listo-de-oro-2014/" alt="Premios Listo de Oro">Listos de Oro</a></li>
<li><a href="http://listocomics.com/x-aniversario/" alt="10 años de cómics de humor, amor, sexo y cultura">Décimo Aniversario</a></li>
</ul></div>
		</div>
<div class="clear"></div>
</div>
    </div>
</div>
		<div id="content-column">
						<div id="content" class="narrowcolumn">
								<article id="post-20022" class="post-20022 comic type-comic status-publish has-post-thumbnail hentry tag-compania tag-drogas tag-locura tag-miedo tag-soledad tag-viaje chapters-comics-2 uentry postonpage-1 odd post-author-admin">
	<div class="post-content">
				<div class="post-info">
			<h2 class="post-title">1182. El viaje (página 18)</h2>
			<div class="post-text">
				<div class="comic-post-info"><div class="comic-chapter">Chapter: <a href="http://listocomics.com/chapter/comics-2/" rel="tag">Cómics</a></div></div>			</div>
			<div class="clear"></div>
		</div>
		<div class="clear"></div>
		<div class="entry">
			<p>Continuará.</p>
<div style="padding-bottom:20px; padding-top:10px;" class="hupso-share-buttons"><!-- Hupso Share Buttons - http://www.hupso.com/share/ --><a class="hupso_counters" href="http://www.hupso.com/share/"><img src="http://static.hupso.com/share/buttons/dot.png" style="border:0px; padding-top:2px; float:left;" alt="Share Button"/></a><script type="text/javascript">var hupso_services_c=new Array("twitter","facebook_like","google");var hupso_twitter_via = "listocomics";var hupso_counters_lang = "en_US";var hupso_image_folder_url = "";var hupso_twitter_via="listocomics";var hupso_url_c="";var hupso_title_c="1182. El viaje (página 18)";</script><script type="text/javascript" src="http://static.hupso.com/share/js/counters.js"></script><!-- Hupso Share Buttons --></div>			<div class="clear"></div>
		</div>
		<div class="post-extras">
			<div class="post-tags">&#9492; Tags:&nbsp;<a href="http://listocomics.com/de/compania/" rel="tag">compañía</a>, <a href="http://listocomics.com/de/drogas/" rel="tag">drogas</a>, <a href="http://listocomics.com/de/locura/" rel="tag">locura</a>, <a href="http://listocomics.com/de/miedo/" rel="tag">miedo</a>, <a href="http://listocomics.com/de/soledad/" rel="tag">soledad</a>, <a href="http://listocomics.com/de/viaje/" rel="tag">viaje</a><br /></div>
<div class="related-comics">
<h4 class="related-title">Related Comics &not;</h4>
<ul class="related-ul">
<li class="related-comic"><a title="1110. Desinstalando" href="http://listocomics.com/comic/1110-desinstalando/">1110. Desinstalando</a></li>
<li class="related-comic"><a title="767. En forma" href="http://listocomics.com/comic/767-en-forma/">767. En forma</a></li>
<li class="related-comic"><a title="1182. El viaje (página 8)" href="http://listocomics.com/comic/1182-el-viaje-pagina-8/">1182. El viaje (página 8)</a></li>
<li class="related-comic"><a title="896. Las galletas" href="http://listocomics.com/comic/896-las-galletas/">896. Las galletas</a></li>
<li class="related-comic"><a title="137. Abstemio" href="http://listocomics.com/comic/137-abstemio/">137. Abstemio</a></li>
</ul>
</div>
			<div class="clear"></div>
		</div>
			</div>
</article>
<div id="comment-wrapper">
	<div class="commentsrsslink"><a href="http://listocomics.com/comic/1182-el-viaje-pagina-18/feed/">Comments RSS</a></div>
	<h4 id="comments">Discussion &not;</h4>
		<ol class="commentlist">
			<li id="comment-176985" class="comment even thread-even depth-1 microid-mailto+http:sha1:82b1087b1c388c8b9de6269d91915e78c49af776">
	
		<div class="comment-avatar"><a href="http://hutoyuyos.blogspot.com" rel="external nofollow" title="Necio Hutopo"></a></div>		
		<div class="comment-content">
		
			<div class="comment-author vcard">
				<cite title="http://hutoyuyos.blogspot.com"><a href="http://hutoyuyos.blogspot.com" title="Necio Hutopo" class="external nofollow">Necio Hutopo</a></cite>			</div>
			
			<div class="comment-meta-data">
						
				<span class="comment-time" title="martes, noviembre 28th 2017, 8:46am">
					28/11/2017, 08:46				</span>
				
				<span class="comment-permalink">
					<span class="separator">|</span> <a href="#comment-176985" title="Permalink to comment">#</a>
				</span>
				
									
				 
				
							
			</div>

							<div class="comment-text">
					<p>Claro, ahí está tirando indirectas para que se angustie aún más&#8230; Lo cual ayuda a mi teoría de que lo hizo a propósito</p>
				</div>
									
		</div>
		
		<div class="clear"></div>
		
</li>		</ol>
	<div class="comment-wrapper-respond">
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Comment &not; <small><a rel="nofollow" id="cancel-comment-reply-link" href="/comic/1182-el-viaje-pagina-18/?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+listocomics+%28El+Listo%29#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://listocomics.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span></p><p class="comment-form-comment"><textarea id="comment" name="comment" class="comment-textarea"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" value="" size="30" /> <label for="author"><small>*NAME</small></label></p>
<p class="comment-form-email"><input id="email" name="email" type="text" value="" size="30" /> <label for="email">*EMAIL<small> &mdash; <a href="https://gravatar.com">Get a Gravatar</a></small></label></p>
<p class="comment-form-url"><input id="url" name="url" type="text" value="" size="30" /> <label for="url">Website URL</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='20022' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="9efc442da3" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="226"/></p>			</form>
			</div><!-- #respond -->
		</div>
</div>
								</div>
		</div>
<div id="sidebar-right">
    <div class="sidebar">
        <div id="text-112163036" class="widget widget_text">
<div class="widget-content">
			<div class="textwidget"><a class="twitter-timeline" href="https://twitter.com/search?q=listocomics" data-widget-id="297045147227660288">Listo Twitter</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
		</div>
<div class="clear"></div>
</div>
<div id="text-112163040" class="widget widget_text">
<div class="widget-content">
			<div class="textwidget"><iframe src="http://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Flistocomics&amp;width=200&amp;connections=6&amp;stream=false&amp;header=false&amp;height=260" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:200px; height:255px;" allowTransparency="true"></iframe>
</div>
		</div>
<div class="clear"></div>
</div>
<div id="text-112163034" class="widget widget_text">
<div class="widget-content">
			<div class="textwidget"><!-- Start of StatCounter Code -->
<script type="text/javascript">
var sc_project=3472573; 
var sc_invisible=1; 
var sc_security="7c457c7f"; 
</script>

<script type="text/javascript"
src="http://www.statcounter.com/counter/counter.js"></script><noscript><div
class="statcounter"><a title="joomla visitor"
href="http://www.statcounter.com/joomla/"
target="_blank"><img class="statcounter"
src="http://c.statcounter.com/3472573/0/7c457c7f/1/"
alt="joomla visitor" ></a></div></noscript>
<!-- End of StatCounter Code --></div>
		</div>
<div class="clear"></div>
</div>
    </div>
</div>		<div class="clear"></div>
	</div>
</div>
		<footer id="footer">
				<div id="footer-sidebar-wrapper">
				<div id="sidebar-footer" class="sidebar">
			<div id="text-112163042" class="widget widget_text">
<div class="widget-content">
			<div class="textwidget"><center><a rel="author" href="http://listocomics.com/xavier-agueda/" title="Xavier Àgueda">Autor</a> - <a  title="Sugerencias y comentarios" href="http://listocomics.com/feedback/">Feedback</a> - <a href="http://listocomics.com/licencia-creative-commons/">Licencia</a> - <a title="Aviso importante para madres y abogados" href="http://listocomics.com/aviso-importante/">Excusas</a> - <a href="http://listocomics.com/referencias/">Referencias</a> - <a href="http://listocomics.com/contratacion/">Contratación</a></center></div>
		</div>
<div class="clear"></div>
</div>
			<div class="clear"></div>
		</div>
			</div>
		<div class="clear"></div>
		<div id="footer-menubar-wrapper">
						<div class="clear"></div>
		</div>
					</footer>	
		</div> <!-- // #page -->
</div> <!-- / #page-wrap -->
<script type='text/javascript' src='http://listocomics.com/wp-content/plugins/comic-easel/js/keynav.js'></script>
<script type='text/javascript' src='http://listocomics.com/wp-includes/js/wp-embed.min.js?ver=ec8830a93f7a7718eb9ebce6f7c606ce'></script>
<script type='text/javascript' src='http://listocomics.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0'></script>
</body>
</html>